<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="fr"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/via_main/img/favicon-96x96.png" type="image/png">
<title>Nîmes : une Semaine olympique et paralympique pour briser les tabous sur le handicap</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="fb:pages" content="184267614938610">


<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/vendor/bootstrap/bootstrap.min.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/vendor/bootstrap/bootstrap-theme.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/vendor/jquery-ui.min.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/vendor/font-awesome/css/font-awesome.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/vendor/leaflet/leaflet.awesome-markers.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/vendor/leaflet/leaflet.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/glyphicons.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/glyphicons-filetypes.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/glyphicons-halflings.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/glyphicons-social.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/vendor/roboto.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/vendor/ubuntu.css?1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/main.css?version=1.01&amp;1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/adminOnly.css?version=1.01&amp;1611958562" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/via_main/css/rgpd.css?1580314444" media="all">







<link rel="canonical" href="https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/" />
<link rel="amphtml" href="https://viaoccitanie.tv/amp/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/" />
<meta name="description" content="Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la Ville de Nîmes participe à la semaine de découverte sportive dans le milieu scolaire" />
<meta name="author" content="Chay Christophe" />
<meta name="copyright" content="Medias Du Sud" />
<meta property="og:title" content="Nîmes : une Semaine olympique et paralympique pour briser les tabous sur le handicap" />
<meta property="og:image" content="https://viaoccitanie.tv/mvp_medias/2021/02/05/mvp_video_280817.jpg" />
<meta property="og:description" content="Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la Ville de Nîmes participe à la semaine de découverte sportive dans le milieu scolaire" />
<meta property="og:url" content="https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nîmes : une Semaine olympique et paralympique pour briser les tabous sur le handicap" />
<meta property="twitter:description" content="Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la Ville de Nîmes participe à la semaine de découverte sportive dans le milieu scolaire" />
<meta property="twitter:image" content="https://viaoccitanie.tv/mvp_medias/2021/02/05/mvp_video_280817.jpg" />
<meta property="twitter:url" content="https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/" />
<style>.addEditionTitle:before{content: 'viàOccitanie ';  color: #ecc716;}</style>
  <link rel="apple-touch-icon" sizes="57x57" href="/fileadmin/via_main/img/favicon/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/fileadmin/via_main/img/favicon/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/fileadmin/via_main/img/favicon/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/fileadmin/via_main/img/favicon/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/fileadmin/via_main/img/favicon/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/fileadmin/via_main/img/favicon/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/fileadmin/via_main/img/favicon/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/fileadmin/via_main/img/favicon/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/fileadmin/via_main/img/favicon/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/fileadmin/via_main/img/favicon/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/fileadmin/via_main/img/favicon/favicon-96x96.png">
  <link rel="manifest" href="/fileadmin/via_main/img/favicon/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/fileadmin/via_main/img/favicon/ms-icon-144x144.png">
  <meta name="theme-color" content="#3F7493">

</head>
<body id="page_1">





    <nav class="navbar navbar-via nav-pills navbar-fixed-top yamm " role="navigation">
        <div class="top-header hidden-xs">
            <div class="container">
                <a class="brand" href="https://viaoccitanie.tv/"><img class="via-logo" src="/fileadmin/via_main/img/logos/viaOccitanie-header.png"  /></a>
                <div class="pull-right">
                    
    
    

    <a class="social-link" href="https://www.facebook.com/viaOccitanie/" target="_blank">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>

    <a class="social-link" href="https://twitter.com/viaOccitanieTV" target="_blank">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>

    <a class="social-link" href="https://www.instagram.com/viaoccitanie/" target="_blank">
        <i class="fa fa-instagram" aria-hidden="true"></i>
    </a>


                </div>
            </div>
        </div>
        <div class="container">
            <div class="navbar-header">
                <div class="nav-group-btn">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#via-navbar-collapse" aria-expanded="false" aria-controls="navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a href="#" class="btn-search-sm hidden-md hidden-lg pull-right"><span class="glyphicon glyphicon-search"></span></a>
                </div>
                <a class="navbar-brand visible-xs" href="https://viaoccitanie.tv/"><img class="via-logo" src="/fileadmin/via_main/img/logos/viaOccitanie-header.png"  /></a>
            </div>
            <div class="collapse navbar-collapse" id="via-navbar-collapse">
                <ul class="nav navbar-nav navbar-left">
                    <li>
                        <a class="brand" href="https://viaoccitanie.tv/"><span class="glyphicon glyphicon-home"></span><span class="hidden-sm hidden-md hidden-lg"> Accueil</span></a></li>
                    

	
        
            <li class="dropdown yamm-fw">
                <a href="/sport/" title="Sport" target="">Sport<span class="caret hidden-xs"></span></a>
                
                    <span class="visible-xs dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></span>
                    <ul class="dropdown-menu editions-dropdown-menu visible-xs">
                        
                            <li>
                                <a href="/sport/rugby-a-xiii/" title="Rugby à XIII">Rugby à XIII</a>
                            </li>
                        
                            <li>
                                <a href="/sport/rugby-a-xv/" title="Rugby À XV">Rugby À XV</a>
                            </li>
                        
                            <li>
                                <a href="/sport/football/" title="Football">Football</a>
                            </li>
                        
                            <li>
                                <a href="/sport/handball/" title="Handball">Handball</a>
                            </li>
                        
                            <li>
                                <a href="/sport/basketball/" title="Basketball">Basketball</a>
                            </li>
                        
                            <li>
                                <a href="/sport/entretiens-sport/" title="Entretiens Sport">Entretiens Sport</a>
                            </li>
                        
                            <li>
                                <a href="/sport/sportives-doccitanie/" title="Sportives d'Occitanie">Sportives d'Occitanie</a>
                            </li>
                        
                    </ul>
                
                <ul class="dropdown-menu editions-dropdown-menu hidden-xs">

                    <div class="yamm-content hidden-xs">
                        <div class="row">
                            
                                <div class="col-sm-3 sub-menu-link">
                                    
                                        <li>
                                            <a href="/sport/rugby-a-xiii/" title="Rugby à XIII">Rugby à XIII</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/sport/rugby-a-xv/" title="Rugby À XV">Rugby À XV</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/sport/football/" title="Football">Football</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/sport/handball/" title="Handball">Handball</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/sport/basketball/" title="Basketball">Basketball</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/sport/entretiens-sport/" title="Entretiens Sport">Entretiens Sport</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/sport/sportives-doccitanie/" title="Sportives d'Occitanie">Sportives d'Occitanie</a>
                                        </li>
                                    
                                </div>
                            
                            
                                <div class="col-sm-4 hidden-xs sub-menu-last-news">
                                    <h2>Dernière Actu</h2>
                                    <!-- remove col-sm-6 and change crop -->
                                    <div class="mid-news">
                                        
    <a href="/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/">
        <img class="img-responsive" alt="Etoile de Bessèges : Tim Wellens remporte la 3e étape" src="/mvp_medias/_processed_/f/0/csm_mvp_video_281055_7b48e66ffd.jpg" width="400" height="220" />
        <span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/">
                <div class="city-name"><span>30</span></div>
            </a>
        </div>
    </div>
    <div class=" row container-text">
        <p class="title">
            <a href="/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/">
                Etoile de Bessèges : Tim Wellens remporte la 3e étape
            </a>
        </p>
        <!--<a href="/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/">
            <span class="date">le 05/02 17:11 </span>
        </a>-->
        <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Etoile%20de%20Bess%C3%A8ges%20%3A%20Tim%20Wellens%20remporte%20la%203e%20%C3%A9tape&url=" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>

                                    </div>
                                </div>
                            
                            
                                <div class="col-sm-5 hidden-xs sub-menu-recent-news">
                                    <h2>Actus récentes</h2>
                                    <!-- col-xs-8 col-sm-6 par col-sm-5 et col-sm-7 et modifier le crop -->
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                    Jérôme Arpinon démis de ses fonctions d'entraîneur de Nîmes Olympique
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                    Jérôme Arpinon démis de ses fonctions d'entraîneur de...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                    Jérôme Arpinon démis de ses fonctions...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                    Jérôme Arpinon démis de ses fonctions d'entraîneur de Nîmes Olympique
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/0/8/csm_mvp_video_281022_452ce85c16.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                            Jérôme Arpinon démis de ses fonctions d'entraîneur de Nîmes Olympique.

La nouvelle est tombée ce...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                            Jérôme Arpinon démis de ses fonctions d'entraîneur de Nîmes Olympique.

La...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                            Jérôme Arpinon démis de ses fonctions...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                            Jérôme Arpinon démis de ses fonctions d'entraîneur de Nîmes Olympique.

La nouvelle est tombée ce jeudi soir. en fin de soirée....
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 02h25</div>
        </div>
    </div>
</div>
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                    Nîmes : une Semaine olympique et paralympique pour briser les tabous sur le handicap
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                    Nîmes : une Semaine olympique et paralympique pour...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                    Nîmes : une Semaine olympique et...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                    Nîmes : une Semaine olympique et paralympique pour briser les tabous sur le handicap
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/9/0/csm_mvp_video_280817_5bd0a9a5b9.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                            Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la Ville de Nîmes participe...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                            Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                            Labellisée « Terre de jeux » dans le cadre...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                            Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la Ville de Nîmes participe à la semaine de découverte...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 10h30</div>
        </div>
    </div>
</div>
                                    
                                </div>
                            
                        </div>
                    </div>
                </ul>
            </li>
        
    
        
            <li class="dropdown yamm-fw">
                <a href="/culture/" title="Culture" target="">Culture<span class="caret hidden-xs"></span></a>
                
                <ul class="dropdown-menu editions-dropdown-menu hidden-xs">

                    <div class="yamm-content hidden-xs">
                        <div class="row">
                            
                            
                                <div class="col-sm-4 hidden-xs sub-menu-last-news">
                                    <h2>Dernière Actu</h2>
                                    <!-- remove col-sm-6 and change crop -->
                                    <div class="mid-news">
                                        
    <a href="/docu-nils-marylin-etienne-lenergie-en-partage-samedi-sur-viaoccitanie/">
        <img class="img-responsive" alt="[Docu] &quot;Nils, Marylin, Etienne, l'énergie en partage&quot;, samedi sur viàOccitanie" src="/fileadmin/_processed_/3/d/csm_energie_en_partage-brassac_b74075b928.jpg" width="400" height="220" />
        <span class="noVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/docu-nils-marylin-etienne-lenergie-en-partage-samedi-sur-viaoccitanie/">
                <div class="city-name"><span>81</span></div>
            </a>
        </div>
    </div>
    <div class=" row container-text">
        <p class="title">
            <a href="/docu-nils-marylin-etienne-lenergie-en-partage-samedi-sur-viaoccitanie/">
                [Docu] &quot;Nils, Marylin, Etienne, l'énergie en partage&quot;, samedi sur...
            </a>
        </p>
        <!--<a href="/docu-nils-marylin-etienne-lenergie-en-partage-samedi-sur-viaoccitanie/">
            <span class="date">le 05/02 09:30 </span>
        </a>-->
        <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=%5BDocu%5D%20%22Nils%2C%20Marylin%2C%20Etienne%2C%20l%27%C3%A9nergie%20en%20partage%22%2C%20samedi%20sur%20vi%C3%A0Occitanie&url=" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>

                                    </div>
                                </div>
                            
                            
                                <div class="col-sm-5 hidden-xs sub-menu-recent-news">
                                    <h2>Actus récentes</h2>
                                    <!-- col-xs-8 col-sm-6 par col-sm-5 et col-sm-7 et modifier le crop -->
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                    Pont-Saint-Esprit : fermé au public, le Musée d’Art sacré du Gard restaure son...
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                    Pont-Saint-Esprit : fermé au public, le Musée d’Art...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                    Pont-Saint-Esprit : fermé au public, le...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                    Pont-Saint-Esprit : fermé au public, le Musée d’Art sacré du Gard restaure son patrimoine...
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/e/c/csm_mvp_video_280573_e4ad82c289.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                            Cette opération avait été pensée pendant de longs mois et un calendrier avait été ainsi élaboré,...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                            Cette opération avait été pensée pendant de longs mois et un calendrier avait...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                            Cette opération avait été pensée pendant de...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/pont-saint-esprit-ferme-au-public-le-musee-dart-sacre-du-gard-restaure-son-patrimoine-multi-secu/">
                            Cette opération avait été pensée pendant de longs mois et un calendrier avait été ainsi élaboré, avant le début de la crise...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 03/02/2021 à 10h40</div>
        </div>
    </div>
</div>
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                    Tremplin Rap : Lancement des inscriptions Buzz Booster en Occitanie
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                    Tremplin Rap : Lancement des inscriptions Buzz Booster...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                    Tremplin Rap : Lancement des inscriptions...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                    Tremplin Rap : Lancement des inscriptions Buzz Booster en Occitanie
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                <img class="img-responsive noVideo" src="/fileadmin/_processed_/2/6/csm_Buzz_Booster__c_Florian_Galle__ne__1__34743b0b1c.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                            Depuis 10 ans, Buzz Booster valorise la scène musicale rap en accompagnant la démarche de...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                            Depuis 10 ans, Buzz Booster valorise la scène musicale rap en accompagnant la...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                            Depuis 10 ans, Buzz Booster valorise la...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/tremplin-rap-lancement-des-inscriptions-buzz-booster-en-occitanie/">
                            Depuis 10 ans, Buzz Booster valorise la scène musicale rap en accompagnant la démarche de professionnalisation d’artistes...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 02/02/2021 à 09h30</div>
        </div>
    </div>
</div>
                                    
                                </div>
                            
                        </div>
                    </div>
                </ul>
            </li>
        
    
        
            <li class="dropdown yamm-fw">
                <a href="/eco/" title="Eco" target="">Eco<span class="caret hidden-xs"></span></a>
                
                <ul class="dropdown-menu editions-dropdown-menu hidden-xs">

                    <div class="yamm-content hidden-xs">
                        <div class="row">
                            
                            
                                <div class="col-sm-4 hidden-xs sub-menu-last-news">
                                    <h2>Dernière Actu</h2>
                                    <!-- remove col-sm-6 and change crop -->
                                    <div class="mid-news">
                                        
    <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
        <img class="img-responsive" alt="Dossier :  SOS apprenti en manque d'activité en cette période de crise sanitaire" src="/mvp_medias/_processed_/e/5/csm_mvp_video_281015_59c0ac8643.jpg" width="400" height="220" />
        <span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                <div class="city-name"><span>30</span></div>
            </a>
        </div>
    </div>
    <div class=" row container-text">
        <p class="title">
            <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                Dossier :  SOS apprenti en manque d'activité en cette période de crise...
            </a>
        </p>
        <!--<a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
            <span class="date">le 05/02 18:13 </span>
        </a>-->
        <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Dossier%20%3A%20%20SOS%20apprenti%20en%20manque%20d%27activit%C3%A9%20en%20cette%20p%C3%A9riode%20de%20crise%20sanitaire&url=" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>

                                    </div>
                                </div>
                            
                            
                                <div class="col-sm-5 hidden-xs sub-menu-recent-news">
                                    <h2>Actus récentes</h2>
                                    <!-- col-xs-8 col-sm-6 par col-sm-5 et col-sm-7 et modifier le crop -->
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                    La Région lance une plateforme de financement participatif pour des projets...
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                    La Région lance une plateforme de financement...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                    La Région lance une plateforme de...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                    La Région lance une plateforme de financement participatif pour des projets d'entreprises
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/8/a/csm_mvp_video_280911_160ce3fdf7.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                            A l'Hôtel de région à Toulouse la présidente de la région Carole Delga et le président de la CCI...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                            A l'Hôtel de région à Toulouse la présidente de la région Carole Delga et le...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                            A l'Hôtel de région à Toulouse la présidente...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/la-region-lance-une-plateforme-de-financement-participatif-pour-des-projets-dentreprises/">
                            A l'Hôtel de région à Toulouse la présidente de la région Carole Delga et le président de la CCI Occitanie Alain Di Crescenzo ont...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 12h20</div>
        </div>
    </div>
</div>
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                    Dossier : L’Occitanie se met en selle pour déployer un cluster unique en France
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                    Dossier : L’Occitanie se met en selle pour déployer un...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                    Dossier : L’Occitanie se met en selle pour...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                    Dossier : L’Occitanie se met en selle pour déployer un cluster unique en France
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/f/a/csm_mvp_video_280840_a99373506e.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                            Vélo vallée est un dispositif unique en France. Un réseau basé dans le Gers rassemblant une...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                            Vélo vallée est un dispositif unique en France. Un réseau basé dans le Gers...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                            Vélo vallée est un dispositif unique en...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/dossier-loccitanie-se-met-en-selle-pour-deployer-un-cluster-unique-en-france/">
                            Vélo vallée est un dispositif unique en France. Un réseau basé dans le Gers rassemblant une quarantaine d’entreprises à travers la...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 04/02/2021 à 06h00</div>
        </div>
    </div>
</div>
                                    
                                </div>
                            
                        </div>
                    </div>
                </ul>
            </li>
        
    
        
            <li class="dropdown yamm-fw">
                <a href="/initiatives/" title="Initiatives" target="">Initiatives<span class="caret hidden-xs"></span></a>
                
                <ul class="dropdown-menu editions-dropdown-menu hidden-xs">

                    <div class="yamm-content hidden-xs">
                        <div class="row">
                            
                            
                                <div class="col-sm-4 hidden-xs sub-menu-last-news">
                                    <h2>Dernière Actu</h2>
                                    <!-- remove col-sm-6 and change crop -->
                                    <div class="mid-news">
                                        
    <a href="/etre-une-ecole-unique-sur-les-metiers-de-la-transition-ecologique/">
        <img class="img-responsive" alt="ETRE: Une école unique sur les métiers de la transition écologique" src="/mvp_medias/_processed_/3/2/csm_mvp_video_281020_4057161225.jpg" width="400" height="220" />
        <span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/etre-une-ecole-unique-sur-les-metiers-de-la-transition-ecologique/">
                <div class="city-name"><span>31</span></div>
            </a>
        </div>
    </div>
    <div class=" row container-text">
        <p class="title">
            <a href="/etre-une-ecole-unique-sur-les-metiers-de-la-transition-ecologique/">
                ETRE: Une école unique sur les métiers de la transition écologique
            </a>
        </p>
        <!--<a href="/etre-une-ecole-unique-sur-les-metiers-de-la-transition-ecologique/">
            <span class="date">le 05/02 17:20 </span>
        </a>-->
        <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=ETRE%3A%20Une%20%C3%A9cole%20unique%20sur%20les%20m%C3%A9tiers%20de%20la%20transition%20%C3%A9cologique&url=" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>

                                    </div>
                                </div>
                            
                            
                                <div class="col-sm-5 hidden-xs sub-menu-recent-news">
                                    <h2>Actus récentes</h2>
                                    <!-- col-xs-8 col-sm-6 par col-sm-5 et col-sm-7 et modifier le crop -->
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                    Nîmes : une Semaine olympique et paralympique pour briser les tabous sur le handicap
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                    Nîmes : une Semaine olympique et paralympique pour...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                    Nîmes : une Semaine olympique et...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                    Nîmes : une Semaine olympique et paralympique pour briser les tabous sur le handicap
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/9/0/csm_mvp_video_280817_5bd0a9a5b9.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                            Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la Ville de Nîmes participe...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                            Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                            Labellisée « Terre de jeux » dans le cadre...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
                            Labellisée « Terre de jeux » dans le cadre des Olympiades de Paris-2024, la Ville de Nîmes participe à la semaine de découverte...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 10h30</div>
        </div>
    </div>
</div>
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                    Le bassin extérieur du complexe aquatique de Montauban ouvert à tous
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                    Le bassin extérieur du complexe aquatique de Montauban...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                    Le bassin extérieur du complexe aquatique de...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                    Le bassin extérieur du complexe aquatique de Montauban ouvert à tous
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/c/b/csm_mvp_video_280369_96973e0725.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                            Les nageurs de Montauban ont le plaisir de pratiquer à nouveau la natation dans le bassin extérieur...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                            Les nageurs de Montauban ont le plaisir de pratiquer à nouveau la natation dans...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                            Les nageurs de Montauban ont le plaisir de...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/le-bassin-exterieur-du-complexe-aquatique-de-montauban-ouvert-a-tous/">
                            Les nageurs de Montauban ont le plaisir de pratiquer à nouveau la natation dans le bassin extérieur du complexe aquatique Ingreo à...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 31/01/2021 à 10h35</div>
        </div>
    </div>
</div>
                                    
                                </div>
                            
                        </div>
                    </div>
                </ul>
            </li>
        
    
        
            <li class="dropdown yamm-fw">
                <a href="/mag/" title="Mag" target="">Mag<span class="caret hidden-xs"></span></a>
                
                    <span class="visible-xs dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></span>
                    <ul class="dropdown-menu editions-dropdown-menu visible-xs">
                        
                            <li>
                                <a href="/mag/vos-produits-sud-de-france/" title="Vos produits Sud de France">Vos produits Sud de France</a>
                            </li>
                        
                            <li>
                                <a href="/mag/nature-futur/" title="Nature = Futur !">Nature = Futur !</a>
                            </li>
                        
                            <li>
                                <a href="/mag/le-mag-des-assos-doccitanie/" title="Le Mag des Assos' d'Occitanie">Le Mag des Assos' d'Occitanie</a>
                            </li>
                        
                            <li>
                                <a href="/mag/le-mag-des-grands-sites/" title="Le Mag des Grands Sites">Le Mag des Grands Sites</a>
                            </li>
                        
                            <li>
                                <a href="/mag/papilles/" title="Papilles">Papilles</a>
                            </li>
                        
                            <li>
                                <a href="/mag/produit-en-occitanie/" title="Produit en Occitanie">Produit en Occitanie</a>
                            </li>
                        
                            <li>
                                <a href="/mag/business-club-de-france/" title="Business Club de France">Business Club de France</a>
                            </li>
                        
                            <li>
                                <a href="/mag/souvenez-vous/" title="Souvenez-vous">Souvenez-vous</a>
                            </li>
                        
                            <li>
                                <a href="/mag/le-grand-journal-des-territoires/" title="Le Grand Journal des Territoires">Le Grand Journal des Territoires</a>
                            </li>
                        
                    </ul>
                
                <ul class="dropdown-menu editions-dropdown-menu hidden-xs">

                    <div class="yamm-content hidden-xs">
                        <div class="row">
                            
                                <div class="col-sm-3 sub-menu-link">
                                    
                                        <li>
                                            <a href="/mag/vos-produits-sud-de-france/" title="Vos produits Sud de France">Vos produits Sud de France</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/mag/nature-futur/" title="Nature = Futur !">Nature = Futur !</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/mag/le-mag-des-assos-doccitanie/" title="Le Mag des Assos' d'Occitanie">Le Mag des Assos' d'Occitanie</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/mag/le-mag-des-grands-sites/" title="Le Mag des Grands Sites">Le Mag des Grands Sites</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/mag/papilles/" title="Papilles">Papilles</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/mag/produit-en-occitanie/" title="Produit en Occitanie">Produit en Occitanie</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/mag/business-club-de-france/" title="Business Club de France">Business Club de France</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/mag/souvenez-vous/" title="Souvenez-vous">Souvenez-vous</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/mag/le-grand-journal-des-territoires/" title="Le Grand Journal des Territoires">Le Grand Journal des Territoires</a>
                                        </li>
                                    
                                </div>
                            
                            
                                <div class="col-sm-4 hidden-xs sub-menu-last-news">
                                    <h2>Dernière Actu</h2>
                                    <!-- remove col-sm-6 and change crop -->
                                    <div class="mid-news">
                                        
    <a href="/vos-produits-sud-de-france-marrons-de-laveyron-version-st/">
        <img class="img-responsive" alt="Vos produits Sud de France: Marrons de L'Aveyron (Version ST)" src="/mvp_medias/_processed_/0/f/csm_mvp_video_270994_5517956f71.jpg" width="400" height="220" />
        <span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/vos-produits-sud-de-france-marrons-de-laveyron-version-st/">
                <div class="city-name"><span>12</span></div>
            </a>
        </div>
    </div>
    <div class=" row container-text">
        <p class="title">
            <a href="/vos-produits-sud-de-france-marrons-de-laveyron-version-st/">
                Vos produits Sud de France: Marrons de L'Aveyron (Version ST)
            </a>
        </p>
        <!--<a href="/vos-produits-sud-de-france-marrons-de-laveyron-version-st/">
            <span class="date">le 09/11 14:41 </span>
        </a>-->
        <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Vos%20produits%20Sud%20de%20France%3A%20Marrons%20de%20L%27Aveyron%20%28Version%20ST%29&url=" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>

                                    </div>
                                </div>
                            
                            
                                <div class="col-sm-5 hidden-xs sub-menu-recent-news">
                                    <h2>Actus récentes</h2>
                                    <!-- col-xs-8 col-sm-6 par col-sm-5 et col-sm-7 et modifier le crop -->
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                    Vos Produits Sud de France: Domaine Laffitte (Version ST)
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                    Vos Produits Sud de France: Domaine Laffitte (Version...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                    Vos Produits Sud de France: Domaine Laffitte...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                    Vos Produits Sud de France: Domaine Laffitte (Version ST)
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/9/1/csm_mvp_video_263651_54e5430eea.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                            Avec un panier de 11 000 produits dont 6 300 vins, Sud de France propose une offre complète et...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                            Avec un panier de 11 000 produits dont 6 300 vins, Sud de France propose une...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                            Avec un panier de 11 000 produits dont 6 300...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/vos-produits-sud-de-france-domaine-laffitte-version-st/">
                            Avec un panier de 11 000 produits dont 6 300 vins, Sud de France propose une offre complète et représentative des productions...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 03/11/2020 à 04h28</div>
        </div>
    </div>
</div>
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                    Vos produits Sud de France: la Distillerie Castan (Version ST)
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                    Vos produits Sud de France: la Distillerie Castan...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                    Vos produits Sud de France: la Distillerie...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                    Vos produits Sud de France: la Distillerie Castan (Version ST)
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/3/5/csm_mvp_video_260297_a50a7a12d2.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                            Avec un panier de 11 000 produits dont 6 300 vins, Sud de France propose une offre complète et...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                            Avec un panier de 11 000 produits dont 6 300 vins, Sud de France propose une...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                            Avec un panier de 11 000 produits dont 6 300...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/vos-produits-sud-de-france-la-distillerie-castan-version-st/">
                            Avec un panier de 11 000 produits dont 6 300 vins, Sud de France propose une offre complète et représentative des productions...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 03/11/2020 à 04h27</div>
        </div>
    </div>
</div>
                                    
                                </div>
                            
                        </div>
                    </div>
                </ul>
            </li>
        
    
        
            <li class="dropdown yamm-fw">
                <a href="/creations/" title="Créations" target="">Créations<span class="caret hidden-xs"></span></a>
                
                    <span class="visible-xs dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></span>
                    <ul class="dropdown-menu editions-dropdown-menu visible-xs">
                        
                            <li>
                                <a href="/creations/espace-pro/" title="Espace Pro">Espace Pro</a>
                            </li>
                        
                            <li>
                                <a href="/creations/concerts/" title="Concerts">Concerts</a>
                            </li>
                        
                            <li>
                                <a href="/creations/documentaires/" title="Documentaires">Documentaires</a>
                            </li>
                        
                            <li>
                                <a href="/creations/ensav/" title="Ensav">Ensav</a>
                            </li>
                        
                            <li>
                                <a href="/creations/andrew-bennett/" title="Andrew Bennett">Andrew Bennett</a>
                            </li>
                        
                    </ul>
                
                <ul class="dropdown-menu editions-dropdown-menu hidden-xs">

                    <div class="yamm-content hidden-xs">
                        <div class="row">
                            
                                <div class="col-sm-3 sub-menu-link">
                                    
                                        <li>
                                            <a href="/creations/espace-pro/" title="Espace Pro">Espace Pro</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/creations/concerts/" title="Concerts">Concerts</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/creations/documentaires/" title="Documentaires">Documentaires</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/creations/ensav/" title="Ensav">Ensav</a>
                                        </li>
                                    
                                        <li>
                                            <a href="/creations/andrew-bennett/" title="Andrew Bennett">Andrew Bennett</a>
                                        </li>
                                    
                                </div>
                            
                            
                                <div class="col-sm-4 hidden-xs sub-menu-last-news">
                                    <h2>Dernière Actu</h2>
                                    <!-- remove col-sm-6 and change crop -->
                                    <div class="mid-news">
                                        
    <a href="/affamee-rencontre-avec-joelle-leandre/">
        <img class="img-responsive" alt="&quot;Affamée &quot;, rencontre avec Joëlle Léandre" src="/mvp_medias/_processed_/c/e/csm_mvp_video_196632_b45a6c11f0.jpg" width="400" height="220" />
        <span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/affamee-rencontre-avec-joelle-leandre/">
                <div class="city-name"><span>75</span></div>
            </a>
        </div>
    </div>
    <div class=" row container-text">
        <p class="title">
            <a href="/affamee-rencontre-avec-joelle-leandre/">
                &quot;Affamée &quot;, rencontre avec Joëlle Léandre
            </a>
        </p>
        <!--<a href="/affamee-rencontre-avec-joelle-leandre/">
            <span class="date">le 30/01 21:00 </span>
        </a>-->
        <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=%22Affam%C3%A9e%20%22%2C%20rencontre%20avec%20Jo%C3%ABlle%20L%C3%A9andre&url=" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>

                                    </div>
                                </div>
                            
                            
                                <div class="col-sm-5 hidden-xs sub-menu-recent-news">
                                    <h2>Actus récentes</h2>
                                    <!-- col-xs-8 col-sm-6 par col-sm-5 et col-sm-7 et modifier le crop -->
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/hakawati-les-derniers-conteurs-1/">
                    Hakawati, les derniers conteurs
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/hakawati-les-derniers-conteurs-1/">
                    Hakawati, les derniers conteurs
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/hakawati-les-derniers-conteurs-1/">
                    Hakawati, les derniers conteurs
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/hakawati-les-derniers-conteurs-1/">
                    Hakawati, les derniers conteurs
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/hakawati-les-derniers-conteurs-1/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/0/b/csm_mvp_video_278444_6d8213cd4b.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/hakawati-les-derniers-conteurs-1/">
                            
Malgré les réticences de leurs enfants, Radi et Mounira, couple de marionnettistes de 65ans,...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/hakawati-les-derniers-conteurs-1/">
                            
Malgré les réticences de leurs enfants, Radi et Mounira, couple de...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/hakawati-les-derniers-conteurs-1/">
                            
Malgré les réticences de leurs enfants,...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/hakawati-les-derniers-conteurs-1/">
                            
Malgré les réticences de leurs enfants, Radi et Mounira, couple de marionnettistes de 65ans, partent pour leur dernière tournée...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 23/01/2021 à 09h00</div>
        </div>
    </div>
</div>
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                    Le soleil ni la mort, un film de Pascal Catheland
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                    Le soleil ni la mort, un film de Pascal Catheland
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                    Le soleil ni la mort, un film de Pascal...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                    Le soleil ni la mort, un film de Pascal Catheland
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/8/4/csm_mvp_video_277518_aeffe03f72.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                            Jaweb a 19 ans et rêve de devenir matador. En marge du milieu taurin camarguais, le jeune homme...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                            Jaweb a 19 ans et rêve de devenir matador. En marge du milieu taurin camarguais,...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                            Jaweb a 19 ans et rêve de devenir matador....
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/le-soleil-ni-la-mort-un-film-de-pascal-catheland/">
                            Jaweb a 19 ans et rêve de devenir matador. En marge du milieu taurin camarguais, le jeune homme s’entraîne seul. Tous les soirs,...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 16/01/2021 à 09h00</div>
        </div>
    </div>
</div>
                                    
                                </div>
                            
                        </div>
                    </div>
                </ul>
            </li>
        
    
        
            <li class="dropdown yamm-fw">
                <a href="/municipales2020/" title="Politique" target="">Politique<span class="caret hidden-xs"></span></a>
                
                <ul class="dropdown-menu editions-dropdown-menu hidden-xs">

                    <div class="yamm-content hidden-xs">
                        <div class="row">
                            
                            
                                <div class="col-sm-4 hidden-xs sub-menu-last-news">
                                    <h2>Dernière Actu</h2>
                                    <!-- remove col-sm-6 and change crop -->
                                    <div class="mid-news">
                                        
    <a href="/dossier-les-grands-themes-de-la-rentree-de-carole-delga/">
        <img class="img-responsive" alt="Dossier : Les grands thèmes de la rentrée de Carole Delga" src="/mvp_medias/_processed_/a/f/csm_mvp_video_280292_fbfb9aedf8.jpg" width="400" height="220" />
        <span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/dossier-les-grands-themes-de-la-rentree-de-carole-delga/">
                <div class="city-name"><span>66</span></div>
            </a>
        </div>
    </div>
    <div class=" row container-text">
        <p class="title">
            <a href="/dossier-les-grands-themes-de-la-rentree-de-carole-delga/">
                Dossier : Les grands thèmes de la rentrée de Carole Delga
            </a>
        </p>
        <!--<a href="/dossier-les-grands-themes-de-la-rentree-de-carole-delga/">
            <span class="date">le 29/01 18:00 </span>
        </a>-->
        <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Dossier%20%3A%20Les%20grands%20th%C3%A8mes%20de%20la%20rentr%C3%A9e%20de%20Carole%20Delga&url=" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>

                                    </div>
                                </div>
                            
                            
                                <div class="col-sm-5 hidden-xs sub-menu-recent-news">
                                    <h2>Actus récentes</h2>
                                    <!-- col-xs-8 col-sm-6 par col-sm-5 et col-sm-7 et modifier le crop -->
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                    Ne rien lâcher face à la crise, c'est la devise de Christine Téqui pour l'Ariège
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                    Ne rien lâcher face à la crise, c'est la devise de...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                    Ne rien lâcher face à la crise, c'est la...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                    Ne rien lâcher face à la crise, c'est la devise de Christine Téqui pour l'Ariège
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/a/1/csm_mvp_video_280145_10b51e4ced.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                            Elue depuis plus d'un an au Conseil Départemental de l'Ariège, Christine Téqui doit faire face à une...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                            Elue depuis plus d'un an au Conseil Départemental de l'Ariège, Christine Téqui...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                            Elue depuis plus d'un an au Conseil...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/ne-rien-lacher-face-a-la-crise-cest-la-devise-de-christine-tequi-pour-lariege/">
                            Elue depuis plus d'un an au Conseil Départemental de l'Ariège, Christine Téqui doit faire face à une crise sans précédent. 
La...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 29/01/2021 à 02h42</div>
        </div>
    </div>
</div>
                                    
                                        

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                    Toulouse : La ministre Nadai Hai en visite dans les quartiers prioritaires
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                    Toulouse : La ministre Nadai Hai en visite dans les...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                    Toulouse : La ministre Nadai Hai en visite...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                    Toulouse : La ministre Nadai Hai en visite dans les quartiers prioritaires
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-5">
            <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/5/2/csm_mvp_video_279519_2da890645f.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-7">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                            Nadia Hai, ministre déléguée en charge de la ville était en visite à Toulouse pour suivre l’avancée...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                            Nadia Hai, ministre déléguée en charge de la ville était en visite à Toulouse...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                            Nadia Hai, ministre déléguée en charge de la...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/toulouse-la-ministre-nadai-hai-en-visite-dans-les-quartiers-prioritaires/">
                            Nadia Hai, ministre déléguée en charge de la ville était en visite à Toulouse pour suivre l’avancée de la rénovation des quartiers...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 22/01/2021 à 03h14</div>
        </div>
    </div>
</div>
                                    
                                </div>
                            
                        </div>
                    </div>
                </ul>
            </li>
        
    

                </ul>


                <ul class="nav navbar-nav navbar-right">
                    <li class="direct"><a href="/direct-tv/"><span class="glyphicons glyphicons-tv"></span>Direct TV</a></li>
                    
                    <li class="dropdown">
                        <a href="#">
                            Réseau Vià <span class="caret hidden-xs"></span>
                        </a>
                        <span class="visible-xs dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></span>
                        <ul class="dropdown-menu editions-dropdown-menu">
                            <li><a href="/reseau-via/notre-reseau/" title="NOTRE RÉSEAU">NOTRE RÉSEAU</a></li><li><a href="http://viafrance.tv/" title="viàFrance">viàFrance</a></li><li><a href="http://viagrandparis.tv/" title="viàGrandParis">viàGrandParis</a></li><li><a href="http://viaatv.tv/" title="viàATV">viàATV</a></li><li><a href="http://vialmtv.tv/" title="viàLMtv Sarthe">viàLMtv Sarthe</a></li><li><a href="http://viaangers.tv/" title="viàAngers">viàAngers</a></li><li><a href="http://viavosges.tv" target="_BLANK" title="viàVosges">viàVosges</a></li><li><a href="http://viamatele.tv/" title="viàMATÉLÉ">viàMATÉLÉ</a></li><li><a href="http://viatelepaese.tv/" title="viàTéléPaese">viàTéléPaese</a></li><li><a href="https://viamirabelle.tv" target="_BLANK" title="viàMirabelle">viàMirabelle</a></li>
                            
                        </ul>
                    </li>
                    
                    <li class="hidden-xs hidden-sm">
                        <a href="#" class="btn-search"><span class="glyphicon glyphicon-search"></span></a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>
    <form class="form-search" action="/">
        <div class="container">
            <div id="search-term-container" class="col-sm-7 col-md-6 col-sm-offset-5 col-md-offset-6 input-group">
                <input type="text" class="form-control" placeholder="Rechercher" name="tx_mvpconnector_pi1[keyword]" id="search-term">
                <span class="input-group-btn submit-search" >
                    <input class="btn btn-primary" type="submit" value="Rechercher" />
                </span>
            </div>
        </div>
    </form>
    <script>
        const EDITION_POSITION = [0.00000000, 0.00000000];
        const SET_POSITION_URL = "/1234/?tx_mvpconnector_pi1%5Baction%5D=setPosition&tx_mvpconnector_pi1%5Bcontroller%5D=Position";
        const NEWS_JSONP_URL = "/1234/?tx_mvpconnector_pi1%5Baction%5D=listJSONP&tx_mvpconnector_pi1%5Bcontroller%5D=News";
	const NEWSLETTER_ACTION = "/1234/?tx_mvpconnector_pi1%5Baction%5D=subscribe&tx_mvpconnector_pi1%5Bcontroller%5D=Newsletter";
    </script>

<div class="container" >
    <div class="row single-news">
        <div class="col-sm-9">
	    

    	
	
			<div id="video-news">
				<div style="position:relative;padding-bottom:57.25%;"><iframe style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0"  allowfullscreen="allowfullscreen" allow="autoplay;fullscreen;geolocation" data-src="https://player.myvideoplace.tv/?v=MDS_INIT_PAD_030221-4" ></iframe></div>
			</div>
		

    <div class="row news-info">
        <div class="col-xs-6 col-sm-3">Nîmes</div>
        <div class="col-xs-6 col-sm-3">Sport</div>
        <div class="col-xs-6 col-sm-3">Par Chay Christophe</div>
        <div class="col-xs-6 col-sm-3">Publié le 05/02/2021 à 10:30</div>
    </div>
    <div class="row">
        <div class="col-sm-3 left-sidebar hidden-xs">
            
            
         
<a class="btn btn-facebook" type="button" target="_blank" href="http://www.facebook.com/share.php?u=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
    <i class="fa fa-facebook" aria-hidden="true"></i> <span class="hidden-xs"> Facebook </span><!-- <span class="badge">4</span> -->
</a>
<a class="btn btn-twitter" type="button" target="_blank" href="https://twitter.com/intent/tweet?text=N%C3%AEmes%20%3A%20une%20Semaine%20olympique%20et%20paralympique%20pour%20briser%20les%20tabous%20sur%20le%20handicap&url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/"><!--http://twitter.com/home?status=+https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/-->
    <i class="fa fa-twitter" aria-hidden="true"></i><span class="hidden-xs"> Twitter </span><!-- <span class="badge">4</span> -->
</a>

<a class="btn btn-google visible-xs" type="button" target="_blank" href="https://plus.google.com/share?url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
    <i class="fa fa-google-plus"></i><span class="hidden-xs"> Google + </span>
</a>
<a class="btn btn-pinterest visible-xs" type="button" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
    <i class="fa fa-pinterest" aria-hidden="true"></i><span class="hidden-xs"> Pinterest </span>
</a>
<a class="btn btn-email visible-xs" type="button" target="_blank" href="mailto:email?Body=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
    <i class="fa fa-envelope"></i><span class="hidden-xs"> Envoyer par mail </span>
</a>
<div class="hidden-xs">
    <a data-toggle="collapse" data-target="#more-share" class="btn btn-primary">
        <i class="fa fa-share-alt fa-inverse"></i><span class="hidden-xs"> Partager </span>
    </a>
    <div id="more-share" class="collapse">
       <a class="btn btn-google" type="button" target="_blank" href="https://plus.google.com/share?url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
            <i class="fa fa-google-plus"></i><span class="hidden-xs"> Google + </span>
        </a>
         <a class="btn btn-facebook" type="button" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/&title=N%C3%AEmes%20%3A%20une%20Semaine%20olympique%20et%20paralympique%20pour%20briser%20les%20tabous%20sur%20le%20handicap">
            <i class="fa fa-linkedin" aria-hidden="true"></i><span class="hidden-xs"> Linkedin </span>
        </a>
        <a class="btn btn-email" type="button" target="_blank" href="mailto:email?Body=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
            <i class="fa fa-envelope"></i><span class="hidden-xs"> <span class="hidden-sm">Envoyer par </span>mail </span>
        </a>
        <a class="btn btn-print hidden-xs" type="button" href="javascript:window.print()">
            <span class="glyphicon glyphicon-print"></span> Imprimer
        </a>
    </div>
</div>   

            
<div id="c116">
	
	<div class="mvptsav" data-format="300x250" data-publisher="C07012" > </div>



	


</div>

         </div>
         <div class="col-sm-9">
	    <h1>Nîmes : une Semaine olympique et paralympique pour briser les tabous sur le handicap</h1>
	    
	    
		<div class="text">
		    <div style="text-align: justify;"><p>Labellis&eacute;e &laquo;&nbsp;Terre de jeux&nbsp;&raquo; dans le cadre des Olympiades de Paris-2024, la Ville de N&icirc;mes participe &agrave; la semaine de d&eacute;couverte sportive dans le milieu scolaire et p&eacute;riscolaire d&eacute;di&eacute;e &agrave; l&rsquo;olympisme et au paralympisme. Pendant plusieurs jours, une centaine d&rsquo;&eacute;l&egrave;ves principalement issus de classes n&icirc;moises de CM1 ont quotidiennement foul&eacute; la pelouse de l&rsquo;annexe du Stade des Costi&egrave;res. Sur place &eacute;taient propos&eacute;s diff&eacute;rents ateliers d&rsquo;initiation sportive &agrave; des disciplines olympiques classiques ou &agrave; des sports en version paralympique.<br /></p>
<p><br /></p>
<p>A travers la pratique du handi-bike, du tennis de table de l&rsquo;escrime, du v&eacute;lo, du hockey sur gazon, de l&rsquo;athl&eacute;tisme, du tir &agrave; l&rsquo;arc ou encore des sports collectifs adapt&eacute;s, les jeunes N&icirc;mois ont pu d&eacute;couvrir certaines disciplines et appr&eacute;hender les difficult&eacute;s de pratique li&eacute;es au handicap. Une belle le&ccedil;on de vie &eacute;galement inculqu&eacute;e dans les cours d&rsquo;&eacute;ducation civique et morale afin de porter un regard respectueux sur des personnes &laquo;&nbsp;diff&eacute;rentes&nbsp;&raquo;. La vie ne s&rsquo;arr&ecirc;te pas apr&egrave;s un accident ou &agrave; cause d&rsquo;un handicap port&eacute; d&egrave;s la naissance&hellip; Le d&eacute;passement de soi et la volont&eacute; permettent fr&eacute;quemment de d&eacute;passer la notion de handicap, voire m&ecirc;me d&rsquo;en faire une force pour r&eacute;ussir au plus haut niveau.<br /></p>
<p><br /></p>
<p>Un message d&eacute;fendu avec passion et conviction par la jeune championne n&icirc;moise de ski handisport, C&eacute;line Deroualli&egrave;re, laur&eacute;ate de plusieurs titres europ&eacute;ens et nationaux en slalom, notamment. Une f&eacute;rue de sport qui a &eacute;galement pratiqu&eacute; l&rsquo;&eacute;quitation dans des cat&eacute;gories de valides et arbitr&eacute; des matchs de handball alors qu&rsquo;elle ne dispose que de son bras droit. A 22 ans, C&eacute;line poursuit sa pr&eacute;paration en vue des Jeux paralympiques de P&eacute;kin-2022, partag&eacute;e entre N&icirc;mes, sa ville d&rsquo;origine, et Grenoble, o&ugrave; elle pratique son sport de haut niveau, notamment &agrave; l&rsquo;aide proth&egrave;ses m&eacute;caniques pour pallier l&rsquo;absence de bras gauche. Une rencontre et un discours qui ont fascin&eacute; le jeune public, conquis par la volont&eacute; de fer de la Gardoise, au parcours admirable.<br /></p>
<p><br /></p>
<p><em><u>Interviews :</u> Sylvain Barbut (chef de p&ocirc;le Animation sportive &agrave; la Ville de N&icirc;mes), Marie Sanchez (enseignante en classe de CM1 &agrave; l&rsquo;&eacute;cole du Mont Duplan), Julien Coppel (enseignant en classe de CM1 &agrave; l&rsquo;&eacute;cole Edouard-Vaillant), micro-trottoir avec les &eacute;l&egrave;ves Anouk et Lou, C&eacute;line Deroualli&egrave;re (skieuse handisport, laur&eacute;ate de la Coupe d&rsquo;Europe 2019 en slalom et de la Coupe de France 2019).</em></p></div>
		</div>
	    
	    <div class="visible-xs">
	       
         
<a class="btn btn-facebook" type="button" target="_blank" href="http://www.facebook.com/share.php?u=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
    <i class="fa fa-facebook" aria-hidden="true"></i> <span class="hidden-xs"> Facebook </span><!-- <span class="badge">4</span> -->
</a>
<a class="btn btn-twitter" type="button" target="_blank" href="https://twitter.com/intent/tweet?text=N%C3%AEmes%20%3A%20une%20Semaine%20olympique%20et%20paralympique%20pour%20briser%20les%20tabous%20sur%20le%20handicap&url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/"><!--http://twitter.com/home?status=+https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/-->
    <i class="fa fa-twitter" aria-hidden="true"></i><span class="hidden-xs"> Twitter </span><!-- <span class="badge">4</span> -->
</a>

<a class="btn btn-google visible-xs" type="button" target="_blank" href="https://plus.google.com/share?url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
    <i class="fa fa-google-plus"></i><span class="hidden-xs"> Google + </span>
</a>
<a class="btn btn-pinterest visible-xs" type="button" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
    <i class="fa fa-pinterest" aria-hidden="true"></i><span class="hidden-xs"> Pinterest </span>
</a>
<a class="btn btn-email visible-xs" type="button" target="_blank" href="mailto:email?Body=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
    <i class="fa fa-envelope"></i><span class="hidden-xs"> Envoyer par mail </span>
</a>
<div class="hidden-xs">
    <a data-toggle="collapse" data-target="#more-share" class="btn btn-primary">
        <i class="fa fa-share-alt fa-inverse"></i><span class="hidden-xs"> Partager </span>
    </a>
    <div id="more-share" class="collapse">
       <a class="btn btn-google" type="button" target="_blank" href="https://plus.google.com/share?url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
            <i class="fa fa-google-plus"></i><span class="hidden-xs"> Google + </span>
        </a>
         <a class="btn btn-facebook" type="button" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/&title=N%C3%AEmes%20%3A%20une%20Semaine%20olympique%20et%20paralympique%20pour%20briser%20les%20tabous%20sur%20le%20handicap">
            <i class="fa fa-linkedin" aria-hidden="true"></i><span class="hidden-xs"> Linkedin </span>
        </a>
        <a class="btn btn-email" type="button" target="_blank" href="mailto:email?Body=https://viaoccitanie.tv/nimes-une-semaine-olympique-et-paralympique-pour-briser-les-tabous-sur-le-handicap/">
            <i class="fa fa-envelope"></i><span class="hidden-xs"> <span class="hidden-sm">Envoyer par </span>mail </span>
        </a>
        <a class="btn btn-print hidden-xs" type="button" href="javascript:window.print()">
            <span class="glyphicon glyphicon-print"></span> Imprimer
        </a>
    </div>
</div>   

	    </div>
	    
		
    <div class="related-title"><h2><span>Vous aimerez aussi</span></h2></div>
    
        
    <div class="col-sm-6 col-md-4 news" data-lat="44.28877790" data-lon="4.10644200">
        
    <a href="/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/">
	<img class="img-responsive" alt="Etoile de Bessèges : Tim Wellens remporte la 3e étape" src="/mvp_medias/_processed_/f/0/csm_mvp_video_281055_7b48e66ffd.jpg" width="400" height="220" />
	<span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/">
                <div class="city-name"><span>30</span></div>
            </a>
        </div>
    </div>

        
    <div class="row container-text">
        <p class="title">
            <a href="/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/">
                Etoile de Bessèges : Tim Wellens remporte la 3e étape
            </a>
        </p>
       <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=https://viaoccitanie.tv/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Etoile%20de%20Bess%C3%A8ges%20%3A%20Tim%20Wellens%20remporte%20la%203e%20%C3%A9tape&url=https://viaoccitanie.tv/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>
    <!--<a href="/etoile-de-besseges-tim-wellens-remporte-la-3e-etape/">
        <span class="date">le 05/02 17:11 </span>
    </a>-->

    </div>

    
        
    <div class="col-sm-6 col-md-4 news" data-lat="43.83742490" data-lon="4.36006870">
        
    <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
	<img class="img-responsive" alt="Jérôme Arpinon démis de ses fonctions d'entraîneur de Nîmes Olympique" src="/mvp_medias/_processed_/0/8/csm_mvp_video_281022_6b26226659.jpg" width="400" height="220" />
	<span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                <div class="city-name"><span>30</span></div>
            </a>
        </div>
    </div>

        
    <div class="row container-text">
        <p class="title">
            <a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
                Jérôme Arpinon démis de ses fonctions d'entraîneur de Nîmes Olympique
            </a>
        </p>
       <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=https://viaoccitanie.tv/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=J%C3%A9r%C3%B4me%20Arpinon%20d%C3%A9mis%20de%20ses%20fonctions%20d%27entra%C3%AEneur%20de%20N%C3%AEmes%20Olympique&url=https://viaoccitanie.tv/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>
    <!--<a href="/jerome-arpinon-demis-de-ses-fonctions-dentraineur-de-nimes-olympique/">
        <span class="date">le 05/02 14:25 </span>
    </a>-->

    </div>

    
        
    <div class="col-sm-6 col-md-4 news" data-lat="43.92700000" data-lon="4.26023000">
        
    <a href="/etoile-de-besseges-timothy-dupont-remporte-la-2e-etape/">
	<img class="img-responsive" alt="Etoile de Bessèges : Timothy Dupont remporte la 2e étape" src="/mvp_medias/_processed_/c/e/csm_mvp_video_280926_a92071ab08.jpg" width="400" height="220" />
	<span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/etoile-de-besseges-timothy-dupont-remporte-la-2e-etape/">
                <div class="city-name"><span>30</span></div>
            </a>
        </div>
    </div>

        
    <div class="row container-text">
        <p class="title">
            <a href="/etoile-de-besseges-timothy-dupont-remporte-la-2e-etape/">
                Etoile de Bessèges : Timothy Dupont remporte la 2e étape
            </a>
        </p>
       <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=https://viaoccitanie.tv/etoile-de-besseges-timothy-dupont-remporte-la-2e-etape/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Etoile%20de%20Bess%C3%A8ges%20%3A%20Timothy%20Dupont%20remporte%20la%202e%20%C3%A9tape&url=https://viaoccitanie.tv/etoile-de-besseges-timothy-dupont-remporte-la-2e-etape/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>
    <!--<a href="/etoile-de-besseges-timothy-dupont-remporte-la-2e-etape/">
        <span class="date">le 04/02 17:33 </span>
    </a>-->

    </div>

    

	    
	    
		
    <div class="related-title"><h2><span>A proximité</span></h2></div>
    
        
    <div class="col-sm-6 col-md-4 news" data-lat="43.83742490" data-lon="4.36006870">
        
    <a href="/2-agriculteurs-du-gard-poursuivis-pour-degradations-lors-dune-manifestation/">
	<img class="img-responsive" alt="2 agriculteurs du Gard poursuivis pour dégradations lors d'une manifestation" src="/mvp_medias/_processed_/6/1/csm_mvp_video_280912_137d133eab.jpg" width="400" height="220" />
	<span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/2-agriculteurs-du-gard-poursuivis-pour-degradations-lors-dune-manifestation/">
                <div class="city-name"><span>30</span></div>
            </a>
        </div>
    </div>

        
    <div class="row container-text">
        <p class="title">
            <a href="/2-agriculteurs-du-gard-poursuivis-pour-degradations-lors-dune-manifestation/">
                2 agriculteurs du Gard poursuivis pour dégradations lors d'une...
            </a>
        </p>
       <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=https://viaoccitanie.tv/2-agriculteurs-du-gard-poursuivis-pour-degradations-lors-dune-manifestation/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=2%20agriculteurs%20du%20Gard%20poursuivis%20pour%20d%C3%A9gradations%20lors%20d%27une%20manifestation&url=https://viaoccitanie.tv/2-agriculteurs-du-gard-poursuivis-pour-degradations-lors-dune-manifestation/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>
    <!--<a href="/2-agriculteurs-du-gard-poursuivis-pour-degradations-lors-dune-manifestation/">
        <span class="date">le 04/02 17:00 </span>
    </a>-->

    </div>

    
        
    <div class="col-sm-6 col-md-4 news" data-lat="43.83742490" data-lon="4.36006870">
        
    <a href="/un-traiteur-offre-une-paella-solidaire-aux-etudiants/">
	<img class="img-responsive" alt="Un traiteur offre une paella solidaire aux étudiants" src="/mvp_medias/_processed_/1/0/csm_mvp_video_280886_28e8846ba8.jpg" width="400" height="220" />
	<span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/un-traiteur-offre-une-paella-solidaire-aux-etudiants/">
                <div class="city-name"><span>30</span></div>
            </a>
        </div>
    </div>

        
    <div class="row container-text">
        <p class="title">
            <a href="/un-traiteur-offre-une-paella-solidaire-aux-etudiants/">
                Un traiteur offre une paella solidaire aux étudiants
            </a>
        </p>
       <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=https://viaoccitanie.tv/un-traiteur-offre-une-paella-solidaire-aux-etudiants/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Un%20traiteur%20offre%20une%20paella%20solidaire%20aux%20%C3%A9tudiants&url=https://viaoccitanie.tv/un-traiteur-offre-une-paella-solidaire-aux-etudiants/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>
    <!--<a href="/un-traiteur-offre-une-paella-solidaire-aux-etudiants/">
        <span class="date">le 04/02 15:30 </span>
    </a>-->

    </div>

    
        
    <div class="col-sm-6 col-md-4 news" data-lat="43.83742490" data-lon="4.36006870">
        
    <a href="/dossier-nimes-sous-les-feux-des-narcotrafiquants-comment-eviter-ce-fleau/">
	<img class="img-responsive" alt="Dossier : Nîmes sous les feux des narcotrafiquants, comment éviter ce fléau ?" src="/mvp_medias/_processed_/d/2/csm_mvp_video_280728_1349b46177.jpg" width="400" height="220" />
	<span class="withVideo"><span class="glyphicons glyphicons-play-button"></span></span>
    </a>
    <div class="bloc-city">
        <div>
            <div class="border-content-top"><div class="via-border-top animate-border-width"></div></div>
            <div class="border-content-left"><div class="via-border-left animate-border-height"></div></div>
            <a href="/dossier-nimes-sous-les-feux-des-narcotrafiquants-comment-eviter-ce-fleau/">
                <div class="city-name"><span>30</span></div>
            </a>
        </div>
    </div>

        
    <div class="row container-text">
        <p class="title">
            <a href="/dossier-nimes-sous-les-feux-des-narcotrafiquants-comment-eviter-ce-fleau/">
                Dossier : Nîmes sous les feux des narcotrafiquants, comment éviter ce...
            </a>
        </p>
       <div class="social-link">
            
    <a href="http://www.facebook.com/share.php?u=https://viaoccitanie.tv/dossier-nimes-sous-les-feux-des-narcotrafiquants-comment-eviter-ce-fleau/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Dossier%20%3A%20N%C3%AEmes%20sous%20les%20feux%20des%20narcotrafiquants%2C%20comment%20%C3%A9viter%20ce%20fl%C3%A9au%20%3F&url=https://viaoccitanie.tv/dossier-nimes-sous-les-feux-des-narcotrafiquants-comment-eviter-ce-fleau/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>

        </div>
    </div>
    <!--<a href="/dossier-nimes-sous-les-feux-des-narcotrafiquants-comment-eviter-ce-fleau/">
        <span class="date">le 03/02 19:02 </span>
    </a>-->

    </div>

    

	    
	</div>
    </div>


	    
        </div>
        <div class="col-sm-3 sidebar hidden-xs">
            
<div id="c115">
	
	<div class="mvptsav" data-format="1900x900" data-publisher="C07012" > </div>
<div class="mvptsav" data-format="300x250" data-publisher="C07012" > </div>




	


</div>

<div id="c1412">
	
	<style>
#c1412 iframe {max-width: 100%;padding-top:10px}
</style>
<div id="55351-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=55351&formatId=3"></script></div>




	


</div>

<div id="c1245">
	
	 <div class="block-link">
   <a href="#" data-toggle="modal" data-target="#modal-reception">
     <img class="img-responsive" src="/fileadmin/via_main/img/Comment-nous-recevoir-300.gif" alt="recevori ViàOccitanie" />
   </a>
 </div>
    <div id="modal-reception" class="modal fade" role="dialog"><div class="modal-dialog modal-sm"><div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                    <h2>Nous <span class="via-yellow">recevoir</span></h2>
                </div>
                <div class="modal-body">
                    <table class="table table-striped">
                        <tbody>
                        <tr><td>Ariège</td><td>Box 30</td></tr>
                        <tr><td>Aude</td><td>Box 30</td></tr>
                        <tr><td>Aveyron</td><td>Box 30</td></tr>
                        <tr><td>Gard</td><td>TNT Canal 33 et Box 30</td></tr>
                        <tr><td>Haute-Garonne</td><td>TNT Canal 31 et Box 30</td></tr>
                        <tr><td>Gers</td><td>Box 30</td></tr>
                        <tr><td>Hérault</td><td>TNT Canal 31 et Box 30</td></tr>
                        <tr><td>Lot</td><td>Box 30</td></tr>
                        <tr><td>Lozère</td><td>Box 30</td></tr>
                        <tr><td>Hautes-Pyrénées</td><td>Box 30</td></tr>
                        <tr><td>Pyrénées-Orientales</td><td>TNT Canal 33 et Box 30</td></tr>
                        <tr><td>Tarn</td><td>Box 30</td></tr>
                        <tr><td>Tarn-et-Garonne</td><td>Box 30</td></tr>
                        <tr><td>Hors Occitanie</td><td>Box 30</td></tr>
                        </tbody>
                    </table>
                </div>
            </div>
        </div>
    </div>

	


</div>

<div id="c35">
	

	
		
				
			

		



		

		




		
				
			
	


	
	
    
        

    
        <h2><span class="via-yellow">viàOccitanie</span>Votre météo</h2>
    


    
    
        <div style="position:relative;padding-bottom:57.25%;"><iframe style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0"  allowfullscreen="allowfullscreen" allow="autoplay;fullscreen;geolocation" data-src="https://player.myvideoplace.tv/?v=METE_PAD_050221-8&template=C631532587863144&noplayonmouseover=0" ></iframe></div>
    



	


</div>

<div id="c31">
	
	<h2  style="margin-top:20px"><span><span class="via-yellow">Fil</span> Twitter</span></h2>
<a class="twitter-timeline" data-width="300" data-height="550" href="https://twitter.com/viaOccitanieTV">Tweets by viaOccitanieTV</a> 
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




	


</div>

<div id="c3">
	

	
		
				
			

		



		

		




		
				
			
	


	
	

   
    
        

    
        <h2><span class="via-yellow">France</span>Les Buzz</h2>
    


    
    
            <div class="block-news">
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                    Le Grau-du-Roi : un chantier de dragage innovant à Port-Camargue
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                    Le Grau-du-Roi : un chantier de dragage innovant à...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                    Le Grau-du-Roi : un chantier de dragage...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                    Le Grau-du-Roi : un chantier de dragage innovant à Port-Camargue
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/0/e/csm_mvp_video_281002_b1e9b5f4ce.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                            Depuis quelques semaines, le chenal sud de Port-Camargue - qui délimite la route des Marines de la...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                            Depuis quelques semaines, le chenal sud de Port-Camargue - qui délimite la route...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                            Depuis quelques semaines, le chenal sud de...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/le-grau-du-roi-un-chantier-de-dragage-innovant-a-port-camargue/">
                            Depuis quelques semaines, le chenal sud de Port-Camargue - qui délimite la route des Marines de la plage de l’Espiguette - est au...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 06h37</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                    Dossier :  SOS apprenti en manque d'activité en cette période de crise sanitaire
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                    Dossier :  SOS apprenti en manque d'activité en cette...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                    Dossier :  SOS apprenti en manque d'activité...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                    Dossier :  SOS apprenti en manque d'activité en cette période de crise sanitaire
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/e/5/csm_mvp_video_281015_c6138ac4de.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                            Être alternant en 2020, quelle galère pour certains ! 
Il y a ceux qui peinent à trouver un...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                            Être alternant en 2020, quelle galère pour certains ! 
Il y a ceux qui peinent...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                            Être alternant en 2020, quelle galère pour...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/dossier-sos-apprenti-en-manque-dactivite-en-cette-periode-de-crise-sanitaire/">
                            Être alternant en 2020, quelle galère pour certains ! 
Il y a ceux qui peinent à trouver un employeur, et ceux qui ne peuvent...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 06h13</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                    Les noces d'ivoire de Fernande et Telesphore : 62 ans de mariage
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                    Les noces d'ivoire de Fernande et Telesphore : 62 ans...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                    Les noces d'ivoire de Fernande et Telesphore...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                    Les noces d'ivoire de Fernande et Telesphore : 62 ans de mariage
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/d/4/csm_mvp_video_281079_17ca78993e.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                            Aujourd’hui il s’agit d’une histoire d’amour. Fernande et Telesphore fêtent leurs noces d’ivoire, ça...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                            Aujourd’hui il s’agit d’une histoire d’amour. Fernande et Telesphore fêtent...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                            Aujourd’hui il s’agit d’une histoire...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/les-noces-divoire-de-fernande-et-telesphore-62-ans-de-mariage/">
                            Aujourd’hui il s’agit d’une histoire d’amour. Fernande et Telesphore fêtent leurs noces d’ivoire, ça représente 62 ans de mariage...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 06h34</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/journal-televise-viaatv-du-04022021/">
                    Journal Télévisé viaATV du 04.02.2021
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/journal-televise-viaatv-du-04022021/">
                    Journal Télévisé viaATV du 04.02.2021
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/journal-televise-viaatv-du-04022021/">
                    Journal Télévisé viaATV du 04.02.2021
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/journal-televise-viaatv-du-04022021/">
                    Journal Télévisé viaATV du 04.02.2021
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/journal-televise-viaatv-du-04022021/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/c/8/csm_mvp_video_280959_c423e5e253.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/journal-televise-viaatv-du-04022021/">
                            Toute l'actualité locale et nationale, c'est sur viàATV tous les soirs dès 18h30. 
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/journal-televise-viaatv-du-04022021/">
                            Toute l'actualité locale et nationale, c'est sur viàATV tous les soirs dès...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/journal-televise-viaatv-du-04022021/">
                            Toute l'actualité locale et nationale, c'est...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/journal-televise-viaatv-du-04022021/">
                            Toute l'actualité locale et nationale, c'est sur viàATV tous les soirs dès 18h30. 
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 12h26</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/lucie-la-rechute-17-ans-apres/">
                    Lucie : la rechute, 17 ans après
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/lucie-la-rechute-17-ans-apres/">
                    Lucie : la rechute, 17 ans après
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/lucie-la-rechute-17-ans-apres/">
                    Lucie : la rechute, 17 ans après
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/lucie-la-rechute-17-ans-apres/">
                    Lucie : la rechute, 17 ans après
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/lucie-la-rechute-17-ans-apres/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/3/d/csm_mvp_video_280957_1f68cf2849.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/lucie-la-rechute-17-ans-apres/">
                            Rencontre avec Lucy Saingré, 74 ans, atteinte en 2003 d’un cancer du sein. 5 ans après le...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/lucie-la-rechute-17-ans-apres/">
                            Rencontre avec Lucy Saingré, 74 ans, atteinte en 2003 d’un cancer du sein. 5 ans...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/lucie-la-rechute-17-ans-apres/">
                            Rencontre avec Lucy Saingré, 74 ans,...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/lucie-la-rechute-17-ans-apres/">
                            Rencontre avec Lucy Saingré, 74 ans, atteinte en 2003 d’un cancer du sein. 5 ans après le diagnostic, elle est en rémission....
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 04/02/2021 à 10h48</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                    Prime Habitat : douches et baignoires adaptées à 1 euro
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                    Prime Habitat : douches et baignoires adaptées à 1 euro
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                    Prime Habitat : douches et baignoires...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                    Prime Habitat : douches et baignoires adaptées à 1 euro
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/4/9/csm_mvp_video_280960_ee316bcfa3.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                            Une nouvelle émission qui met en avant une toute jeune société en Martinique : Prime Habitat....
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                            Une nouvelle émission qui met en avant une toute jeune société en Martinique :...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                            Une nouvelle émission qui met en avant une...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/prime-habitat-douches-et-baignoires-adaptes-a-1-euro/">
                            Une nouvelle émission qui met en avant une toute jeune société en Martinique : Prime Habitat. L’entreprise vous propose de rénover...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 12h49</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                    5 février 2009 : que reste-t-il de la grève générale ?
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                    5 février 2009 : que reste-t-il de la grève générale ?
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                    5 février 2009 : que reste-t-il de la grève...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                    5 février 2009 : que reste-t-il de la grève générale ?
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/0/3/csm_mvp_video_281089_74dcdfda7f.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                            Que reste-t-il du 5 février 2009 ? Il y a 12 ans, démarrait une grève générale de 38 jours contre la...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                            Que reste-t-il du 5 février 2009 ? Il y a 12 ans, démarrait une grève générale...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                            Que reste-t-il du 5 février 2009 ? Il y a 12...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/5-fevrier-2009-que-reste-t-il-de-la-greve-generale-1/">
                            Que reste-t-il du 5 février 2009 ? Il y a 12 ans, démarrait une grève générale de 38 jours contre la vie chère. Un mouvement...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 11h40</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/le-squat-tv-avec-moreen-renar/">
                    Le Squat TV avec Moreen Renar
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/le-squat-tv-avec-moreen-renar/">
                    Le Squat TV avec Moreen Renar
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/le-squat-tv-avec-moreen-renar/">
                    Le Squat TV avec Moreen Renar
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/le-squat-tv-avec-moreen-renar/">
                    Le Squat TV avec Moreen Renar
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/le-squat-tv-avec-moreen-renar/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/6/6/csm_mvp_video_280958_0c41500cc5.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/le-squat-tv-avec-moreen-renar/">
                            Notre invitée est Moreen Renar et les rubriques sont :
- Proverbe by Mamie Marie
- Chroniqueur du...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/le-squat-tv-avec-moreen-renar/">
                            Notre invitée est Moreen Renar et les rubriques sont :
- Proverbe by Mamie...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/le-squat-tv-avec-moreen-renar/">
                            Notre invitée est Moreen Renar et les...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/le-squat-tv-avec-moreen-renar/">
                            Notre invitée est Moreen Renar et les rubriques sont :
- Proverbe by Mamie Marie
- Chroniqueur du jour
- VDM : J'ai 15ans, je...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 04/02/2021 à 11h04</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                    Merci pour l'accueil: Esquelbecq La Plaine au bois
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                    Merci pour l'accueil: Esquelbecq La Plaine au bois
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                    Merci pour l'accueil: Esquelbecq La Plaine...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                    Merci pour l'accueil: Esquelbecq La Plaine au bois
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/0/f/csm_mvp_video_280961_12feec5aa9.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                            Merci pour l'accueil nous fait découvrir les villes et villages des Hauts-de-France. Anouk Winberg...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                            Merci pour l'accueil nous fait découvrir les villes et villages des...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                            Merci pour l'accueil nous fait découvrir les...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/merci-pour-laccueil-esquelbecq-la-plaine-au-bois/">
                            Merci pour l'accueil nous fait découvrir les villes et villages des Hauts-de-France. Anouk Winberg s'installe à Esquelbecq (59)...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 08h59</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                    La Martinique dans l'Assiette - Tempura de courgettes
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                    La Martinique dans l'Assiette - Tempura de courgettes
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                    La Martinique dans l'Assiette - Tempura de...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                    La Martinique dans l'Assiette - Tempura de courgettes
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/2/2/csm_mvp_video_281083_96bbd09be4.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                            Préparation : 5 minutes
Cuisson :1 minute
Pour 4 personnes
 
2 courgettes
Jus d’un demi citron...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                            Préparation : 5 minutes
Cuisson :1 minute
Pour 4 personnes
 
2 courgettes...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                            Préparation : 5 minutes
Cuisson :1 minute...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/la-martinique-dans-lassiette-tempura-de-courgettes/">
                            Préparation : 5 minutes
Cuisson :1 minute
Pour 4 personnes
 
2 courgettes
Jus d’un demi citron vert
100 g de farine
50 g de...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 07h10</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/un-talent-qui-sarticule-autour-de-lart/">
                    Un talent qui s'articule autour de l'art
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/un-talent-qui-sarticule-autour-de-lart/">
                    Un talent qui s'articule autour de l'art
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/un-talent-qui-sarticule-autour-de-lart/">
                    Un talent qui s'articule autour de l'art
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/un-talent-qui-sarticule-autour-de-lart/">
                    Un talent qui s'articule autour de l'art
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/un-talent-qui-sarticule-autour-de-lart/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/1/3/csm_mvp_video_280968_416a7d9967.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/un-talent-qui-sarticule-autour-de-lart/">
                            Autodidacte, Candice Napolitano n’a jamais perdu sa fibre artistique. Auparavant dans le secteur de...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/un-talent-qui-sarticule-autour-de-lart/">
                            Autodidacte, Candice Napolitano n’a jamais perdu sa fibre artistique. Auparavant...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/un-talent-qui-sarticule-autour-de-lart/">
                            Autodidacte, Candice Napolitano n’a jamais...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/un-talent-qui-sarticule-autour-de-lart/">
                            Autodidacte, Candice Napolitano n’a jamais perdu sa fibre artistique. Auparavant dans le secteur de la restauration, la grossesse...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 04h52</div>
        </div>
    </div>
</div>
                
                    

<div class="news-image">
    <div class="title">
        
            <div class="visible-lg">
                <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                    Rencontre: Gilles Baud lance la Scierie mobile du bocage
                </a>
            </div>
        
            <div class="visible-md">
                <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                    Rencontre: Gilles Baud lance la Scierie mobile du...
                </a>
            </div>
        
            <div class="visible-sm">
                <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                    Rencontre: Gilles Baud lance la Scierie...
                </a>
            </div>
        
            <div class="visible-xs">
                <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                    Rencontre: Gilles Baud lance la Scierie mobile du bocage
                </a>
            </div>
        
    </div>
    <div class="text-img">
        <div class="col-xs-4 col-sm-6">
            <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                <img class="img-responsive withVideo" src="/mvp_medias/_processed_/5/9/csm_mvp_video_281006_ca8865cbb9.jpg">
            </a>
        </div>
        <div class="col-xs-8 col-sm-6">
            <div class="text">
                
                    <div class="visible-lg">
                        <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                            Rencontre avec Gilles Baud. Cet ancien enseignant a profité du premier confinement pour lancer sa...
                        </a>
                    </div>
                
                    <div class="visible-md">
                        <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                            Rencontre avec Gilles Baud. Cet ancien enseignant a profité du premier...
                        </a>
                    </div>
                
                    <div class="visible-sm">
                        <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                            Rencontre avec Gilles Baud. Cet ancien...
                        </a>
                    </div>
                
                    <div class="visible-xs">
                        <a href="/rencontre-gilles-baud-lance-la-scierie-mobile-du-bocage/">
                            Rencontre avec Gilles Baud. Cet ancien enseignant a profité du premier confinement pour lancer sa petite entreprise en lien avec...
                        </a>
                    </div>
                
            </div>
            <div class="date hidden-md hidden-sm">Le 05/02/2021 à 01h00</div>
        </div>
    </div>
</div>
                
            </div>
        



	


</div>

<div id="c114">
	
	<div class="mvptsav" data-format="300x250" data-publisher="C07012" > </div>

	


</div>


<div class="block-link">
    
    
</div>









        </div>
    <div class="mobilepartners visible-xs">
<div id="c34">
	
	<div class="mvptsav" data-format="768x150" data-publisher="C07012" > </div>

	


</div>

<div id="c1414">
	
	<div id="55351-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=55351&formatId=28"></script></div>

	


</div>
</div>
    </div>
</div>
    <a class="back-to-top" href="#"><i class="fa fa-arrow-up" aria-hidden="true"></i></a>
    
<div class="footer">
    <div class="container">
        <div class="col-sm-6">
            <div class="hidden-xs col-sm-5">
                <img src="/fileadmin/via_main/img/responsive.png" class="img-responsive">
            </div>
            <div class="col-sm-7">
                Retrouvez toutes les infos en temps réel sur<br>
                <span class="via-yellow">viaoccitanie.tv</span>
            </div>
        </div>
        <div class="col-sm-3">
            Suivez nous sur les <br>
            <span class="via-yellow">réseaux sociaux</span>
            <div class="footer-social">
                
    
    

    <a class="social-link" href="https://www.facebook.com/viaOccitanie/" target="_blank">
        <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>

    <a class="social-link" href="https://twitter.com/viaOccitanieTV" target="_blank">
        <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>

    <a class="social-link" href="https://www.instagram.com/viaoccitanie/" target="_blank">
        <i class="fa fa-instagram" aria-hidden="true"></i>
    </a>


            </div>
        </div>
        <div class="col-sm-3">
            <div class="footer-link">
                <a href="/espace-pro/" title="Espace Pro">Espace Pro</a><a href="/qui-sommes-nous/" title="Qui sommes-nous ?">Qui sommes-nous ?</a><a href="/mentions-legales/" title="Mentions légales">Mentions légales</a><a href="/cgup/" title="CGUP">CGUP</a>
            </div>
        </div>
    </div>
</div>
<div id="modal-menu" class="automodal modal fade" role="dialog" >							
	<div class="modal-dialog modal-lg">
		<div class="modal-content">
			
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal">&times;</button>
			</div>
			<div class="modal-body">
				<iframe src=""></iframe>
			</div>
		</div>
	</div>
</div>


<script src="/fileadmin/via_main/js/vendor/jquery-1.11.2.min.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/vendor/jquery-ui.min.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/vendor/bootstrap.min.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/vendor/js.cookie.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/vendor/leaflet.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/vendor/leaflet.awesome-markers.min.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/geoloc.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/icons.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/mapmanager.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/design.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/plugins.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/main.js?1611958562" type="text/javascript"></script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
<script src="/mvppartners/tsav-client.js?1611958562" type="text/javascript"></script>
<script src="/fileadmin/via_main/js/rgpd.js?1596016643" type="text/javascript"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49064205-2"></script><script>    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments)};
    gtag('js', new Date());gtag('config', 'UA-49064205-2');</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '317335745534484');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=317335745534484&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</body>
</html>